|    |    |    | Today: 21-Oct-2019 |

Joomla MediaLibrary Basic 3.5 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla MediaLibrary Basic component version 3.5 suffers from a remote SQL injection vulnerability.


Source: Joomla MediaLibrary Basic 3.5 SQL Injection

Taged in: Exploit