|    |    |    | Today: 20-Sep-2019 |

Joomla Joomdle 0.24 SQL Injection

July 27, 2010 | Posted in ExploitAlert

The Joomla Joomdle component versions 0.24 and below suffer from a remote SQL injection vulnerability.


Source: Joomla Joomdle 0.24 SQL Injection

Taged in: injection, joomdle, Joomla