|    |    |    | Today: 21-Oct-2019 |

Joomla JooDatabase 3.1.0 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla JooDatabase component version 3.1.0 suffers from a remote SQL injection vulnerability.


Source: Joomla JooDatabase 3.1.0 SQL Injection

Taged in: Exploit