|    |    |    | Today: 21-Oct-2019 |

Joomla JE Classify Ads 1.2 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla JE Classify Ads component version 1.2 suffers from a remote SQL injection vulnerability.


Source: Joomla JE Classify Ads 1.2 SQL Injection

Taged in: Exploit