|    |    |    | Today: 23-Oct-2019 |

Joomla Guesser 1.0.4 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Guesser component version 1.0.4 suffers from a remote SQL injection vulnerability.


Source: Joomla Guesser 1.0.4 SQL Injection

Taged in: Exploit