|    |    |    | Today: 21-Oct-2019 |

Joomla Groovy Gallery 1.0.0 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Groovy Gallery component version 1.0.0 suffers from a remote SQL injection vulnerability.


Source: Joomla Groovy Gallery 1.0.0 SQL Injection

Taged in: Exploit