|    |    |    | Today: 21-Oct-2019 |

Joomla Glossary 1.6 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Glossary component version 1.6 suffers from a remote SQL injection vulnerability.


Source: Joomla Glossary 1.6 SQL Injection

Taged in: Exploit