|    |    |    | Today: 19-Nov-2019 |

Joomla FocalPoint 1.2.3 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla FocalPoint component version 1.2.3 suffers from a remote SQL injection vulnerability.


Source: Joomla FocalPoint 1.2.3 SQL Injection

Taged in: Exploit