|    |    |    | Today: 21-Oct-2019 |

Joomla Fastball 3.2.8 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Fastball component version 3.2.8 suffers from a remote SQL injection vulnerability.


Source: Joomla Fastball 3.2.8 SQL Injection

Taged in: Exploit