|    |    |    | Today: 20-Sep-2017 |

Joomla DT Register SQL Injection

December 13, 2016 | Posted in ExploitAlert

Joomla DT Register component versions prior to 3.1.12 in Joomla 3.x and version 2.8.18 in Joomla 2.5 suffer from a remote SQL injection vulnerability.


Source: Joomla DT Register SQL Injection

Taged in: injection, Joomla, register