|    |    |    | Today: 21-Oct-2019 |

Joomla Community Surveys 4.3 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Community Surveys component version 4.3 suffers from a remote SQL injection vulnerability.


Source: Joomla Community Surveys 4.3 SQL Injection

Taged in: Exploit