|    |    |    | Today: 21-Oct-2019 |

Joomla Community Quiz 4.3.5 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Community Quiz component version 4.3.5 suffers from a remote SQL injection vulnerability.


Source: Joomla Community Quiz 4.3.5 SQL Injection

Taged in: Exploit