|    |    |    | Today: 21-Oct-2019 |

Joomla Appointments For JomSocial 3.8.1 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla Appointments for JomSocial component version 3.8.1 suffers from a remote SQL injection vulnerability.


Source: Joomla Appointments For JomSocial 3.8.1 SQL Injection

Taged in: Exploit