|    |    |    | Today: 23-Oct-2019 |

Joomla Alameda 1.0 SQL Injection

November 1, 2011 | Posted in ExploitAlert

Joomla Alameda component version 1.0 suffers from a remote SQL injection vulnerability.


Source: Joomla Alameda 1.0 SQL Injection

Taged in: alameda, injection, Joomla