|    |    |    | Today: 21-Oct-2019 |

Joomla AJAX Search For K2 2.2 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Joomla AJAX Search for K2 component version 2.2 suffers from a remote SQL injection vulnerability.


Source: Joomla AJAX Search For K2 2.2 SQL Injection

Taged in: Exploit