|    |    |    | Today: 21-Sep-2019 |

iTechscripts Freelancer Script 5.11 SQL Injection

November 1, 2017 | Posted in ExploitAlert

iTechscripts Freelancer Script version 5.11 suffers from a remote SQL injection vulnerability in the sk parameter.


Source: iTechscripts Freelancer Script 5.11 SQL Injection

Taged in: Exploit