|    |    |    | Today: 26-May-2019 |

inoERP 0.6.1 CSRF / XSS / SQL Injection

November 1, 2017 | Posted in ExploitAlert

inoERP version 0.6.1 suffers from cross site request forgery, cross site scripting, session fixation, and remote SQL injection vulnerabilities.


Source: inoERP 0.6.1 CSRF / XSS / SQL Injection

Taged in: Exploit