|    |    |    | Today: 13-Nov-2019 |

Image Sharing Script 4.13 Cross Site Scripting / SQL Injection

November 1, 2017 | Posted in ExploitAlert

Image Sharing Script version 4.13 suffers from cross site scripting and remote SQL injection vulnerabilities.


Source: Image Sharing Script 4.13 Cross Site Scripting / SQL Injection

Taged in: Exploit