|    |    |    | Today: 23-Oct-2019 |

ICAutosales 1.2 SQL Injection

November 1, 2017 | Posted in ExploitAlert

ICAutosales version 1.2 suffers from a remote SQL injection vulnerability.


Source: ICAutosales 1.2 SQL Injection

Taged in: Exploit