|    |    |    | Today: 22-Oct-2017 |

ffmpeg 3.1.2 Heap Overflow

September 7, 2016 | Posted in ExploitAlert

ffmpeg versions 3.1.2 and below suffer from a heap overflow vulnerability.
Source: Packet Storm Security

Taged in: ffmpeg, overflow