|    |    |    | Today: 20-Sep-2019 |

FAQEngine 4.24.00 Remote File Inclusion

January 12, 2010 | Posted in ExploitAlert

FAQEngine version 4.24.00 suffers from a remote file inclusion vulnerability.


Source: FAQEngine 4.24.00 Remote File Inclusion

Taged in: faqengine, inclusion, Remote