|    |    |    | Today: 21-Sep-2019 |

Exponent CMS 2.4.0 Blind SQL Injection

November 1, 2017 | Posted in ExploitAlert

Exponent CMS version 2.4.0 suffers from a remote blind SQL injection vulnerability.


Source: Exponent CMS 2.4.0 Blind SQL Injection

Taged in: Exploit