|    |    |    | Today: 15-Nov-2018 |

EKG Gadu 1.9~pre+r2855-3+b1 Local Buffer Overflow

September 20, 2016 | Posted in ExploitAlert

EKG Gadu versions 1 through 1.9~pre+r2855-3+b1 suffer from a local buffer overflow vulnerability.


Source: EKG Gadu 1.9~pre+r2855-3+b1 Local Buffer Overflow

Taged in: buffer, Local, overflow, r2855