|    |    |    | Today: 21-Oct-2019 |

dotCMS 3.6.1 Blind Boolean SQL Injection

November 1, 2017 | Posted in ExploitAlert

dotCMS versions 3.6.1 and below suffer from a remote blind boolean SQL injection vulnerability.


Source: dotCMS 3.6.1 Blind Boolean SQL Injection

Taged in: Exploit