|    |    |    | Today: 20-Nov-2019 |

Domains Marketplace Script 1.1 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Domains Marketplace Script version 1.1 suffers from a remote SQL injection vulnerability that allows for authentication bypass.


Source: Domains Marketplace Script 1.1 SQL Injection

Taged in: Exploit