|    |    |    | Today: 18-Nov-2019 |

Craft CMS 2.6 Cross Site Scripting / File Upload

November 1, 2017 | Posted in ExploitAlert

Craft CMS version 2.6 suffers from cross site scripting and remote file upload vulnerabilities.


Source: Craft CMS 2.6 Cross Site Scripting / File Upload

Taged in: Exploit