|    |    |    | Today: 21-Sep-2019 |

CMS Made Simple 2.2.1 Local File Inclusion

November 1, 2017 | Posted in ExploitAlert

CMS Made Simple versions 2.2.1 and below suffers from a local inclusion vulnerability.


Source: CMS Made Simple 2.2.1 Local File Inclusion

Taged in: Exploit