|    |    |    | Today: 21-Oct-2019 |

CMS Cine 1.3 SQL Injection

January 6, 2011 | Posted in ExploitAlert

CMS Cine version 1.3 suffers from a remote SQL injection vulnerability.


Source: CMS Cine 1.3 SQL Injection

Taged in: Cine, CMS, injection, sql injection