|    |    |    | Today: 08-Apr-2020 |

Bigware Shop 2.3.01 Cross Site Scripting / File Upload

December 25, 2015 | Posted in ExploitAlert

Bigware Shop version 2.3.01 suffers from cross site scripting and remote file upload vulnerabilities.


Source: Bigware Shop 2.3.01 Cross Site Scripting / File Upload

Taged in: bigware, cross, scripting, upload