|    |    |    | Today: 22-Nov-2019 |

B2B Script 4.27 SQL Injection

November 1, 2017 | Posted in ExploitAlert

B2B Script version 4.27 suffers from a remote SQL injection vulnerability.


Source: B2B Script 4.27 SQL Injection

Taged in: Exploit