|    |    |    | Today: 15-Nov-2019 |

Apache Solr 7.0.1 XXE Injection / Code Execution

November 1, 2017 | Posted in ExploitAlert

Apache Solar version 7.0.1 suffers from XML external entity injection and remote code execution vulnerabilities.


Source: Apache Solr 7.0.1 XXE Injection / Code Execution

Taged in: Exploit