|    |    |    | Today: 19-Nov-2017 |

Apache OpenMeetings 3.1.0 Remote Code Execution

November 14, 2016 | Posted in ExploitAlert

Apache OpenMeetings version 3.1.0 is vulnerable to remote code execution via an RMI deserialization attack.


Source: Apache OpenMeetings 3.1.0 Remote Code Execution

Taged in: apache, execution, openmeetings, Remote