|    |    |    | Today: 20-Jun-2018 |

Apache OpenMeetings 3.1.0 Incorrect XML Validation

November 1, 2017 | Posted in ExploitAlert

Apache OpenMeetings version 3.1.0 has an issue where uploaded XML documents were not correctly validated.


Source: Apache OpenMeetings 3.1.0 Incorrect XML Validation

Taged in: Exploit