|    |    |    | Today: 20-Nov-2019 |

Alienvault OSSIM/USM 5.3.1 Persistent Cross Site Scripting

November 2, 2016 | Posted in ExploitAlert

Alienvault OSSIM/USM versions 5.3.1 and below suffer from a stored cross site scripting vulnerability.


Source: Alienvault OSSIM/USM 5.3.1 Persistent Cross Site Scripting

Taged in: alienvault, cross, ossim, persistent, scripting