|    |    |    | Today: 23-Oct-2019 |

Advanced Matrimonial Script 2.0.3 SQL Injection

November 1, 2017 | Posted in ExploitAlert

Advanced Matrimonial script version 2.0.3 suffers from a remote SQL injection vulnerability.


Source: Advanced Matrimonial Script 2.0.3 SQL Injection

Taged in: Exploit