|    |    |    | Today: 27-May-2018 |

Adobe ColdFusion 11 XML External Entity Injection

September 8, 2016 | Posted in ExploitAlert

Adobe ColdFusion versions 11 and below suffer from an XML external entity (XXE) injection vulnerability.
Source: Packet Storm Security

Taged in: adobe, coldfusion, entity, external, injection