|    |    |    | Today: 17-Nov-2018 |

4images 1.7.13 SQL Injection

November 1, 2017 | Posted in ExploitAlert

4images versions 1.7.13 and below suffer from a remote SQL injection vulnerability.


Source: 4images 1.7.13 SQL Injection

Taged in: Exploit